Виндовс 10 Какие-то левые устройства в разделе сеть

mr-Lex
На сайте с 10.04.2008
Offline
119
681

Приветствую!

На компьютере с виндовс 10 зашёл в раздел "сеть" и увидел там какие-то левые устройства, телевизоры, телефоны при этом они иногда меняются, появляются новые.

В админке роутера не показывается никаких левых устройств, только мои.

Что это такое?

[ATTACH]172777[/ATTACH]

Включил ноут, там в сети нет никаких лишних устройств, значит что-то не так на компе.

jpg 172777.jpg
LEOnidUKG
На сайте с 25.11.2006
Offline
1587
#1

Как интернет подключен? По wifi? А на ноуте тоже вин10?

✅ Трастовых площадок под размещение статей и ссылок. Опыт 12 лет! ( https://searchengines.guru/ru/forum/675690 ) ⭐ Купить вечные трастовые ссылки для сайта ( https://getmanylinks.ru/?srh ) ⭐ Ускорение ваших сайтов (WP, Opencart и др.) + Настройка сервера ( https://searchengines.guru/ru/forum/997205 )
mr-Lex
На сайте с 10.04.2008
Offline
119
#2

Интернет к компу подключен по проводу от роутера. На ноуте виндовс 7.Для проверки подключил и ноут по проводу - ничего лишнего там нет.

На скрине телевизор сони бравиа прописался там у меня практически на постоянку уже, телефоны периодически разные появляются.

LEOnidUKG
На сайте с 25.11.2006
Offline
1587
#3

Попробуйте в роутере вырубить функцию: WPS она в разделе wifi или в разделе безопасность.

mr-Lex
На сайте с 10.04.2008
Offline
119
#4

WPS отключена. В карте сети в админке у роутера никаких лишних устройств нет, только мои.

Наверно, где-то в настройках у винды что-то не так.

Винда не ломаная, ставилась с сайта майкрософта, активирована учётной записью, без кряков и т.д.

LEOnidUKG
На сайте с 25.11.2006
Offline
1587
#5

https://www.google.ru/search?client=opera&q=windows+10+чужие+устройства+в+сети&sourceid=opera&ie=UTF-8&oe=UTF-8

Вы не первый с таким вопросом. У всех всю исчезает после выключения WPS.

AlexStep
На сайте с 23.03.2009
Offline
324
#6

Вижу у вас Асус, попробуйте посмотреть в админке "Системный журнал - Аренда адресов DHCP".

Есть подозрение, что карта сети лжет.

mr-Lex
На сайте с 10.04.2008
Offline
119
#7
LEOnidUKG:
https://www.google.ru/search?client=opera&q=windows+10+чужие+устройства+в+сети&sourceid=opera&ie=UTF-8&oe=UTF-8

Вы не первый с таким вопросом. У всех всю исчезает после выключения WPS.

Сбросил там всё, устройства пропали. Спасибо.

Интересно, что это за фигня такая. Эти устройства юзали мой интернет или нет? Кнопку WPS я никогда не нажимал даже. И сеть запаролена.

---------- Добавлено 01.04.2018 в 23:16 ----------

AlexStep:
Вижу у вас Асус, попробуйте посмотреть в админке "Системный журнал - Аренда адресов DHCP".
Есть подозрение, что карта сети лжет.

Там обнаружились какие-то устройства с именем *

---------- Добавлено 01.04.2018 в 23:27 ----------

Получается, что даже если кнопку WPS на роутере не нажимать, всё равно некоторые устройства могли как-то подключаться к сети минуя пароли?

LEOnidUKG
На сайте с 25.11.2006
Offline
1587
#8
Эти устройства юзали мой интернет или нет? Кнопку WPS я никогда не нажимал даже. И сеть запаролена.

Ничего они не юзали. Это устройства к которым включён быстрый доступ по пинкоду. Чтобы не нужно было настраивать wifi и т.д.

Mikich
На сайте с 11.08.2006
Offline
123
#9

У меня то же такое было, даже тему тут создавал. Какие-то телефоны, планшеты, телевизоры показывало в сети. В общем все как у вас. Поковырялся. ничего не нашел и плюнул на это. Не парьтесь.

Только враги говорят друг другу правду. Друзья и возлюбленные, запутавшись в паутине взаимного долга, врут бесконечно… (с) Стивен Кинг "Dark Tower" Купи онлайн дешевле. Скидки, купоны и кэшбэк. ( http://got.by/46m8jj )
AlexStep
На сайте с 23.03.2009
Offline
324
#10
mr-Lex:
Там обнаружились какие-то устройства с именем *

На этой странице есть ip и mac адрес каждого устройства, сравните с вашими и будет понятно, подключен кто-то или нет

Авторизуйтесь или зарегистрируйтесь, чтобы оставить комментарий