Создал новый блок но реклама не показывается

P
На сайте с 10.03.2010
Offline
37
473

Кто знает в чем может быть причина. Где то неделю назад создал акаунт в Гугле. При регистрации добавил первый блок на сайте А - все нормально показывается. Пробую создать второй блок на сайте Б, но реклама на нем не показывается, то есть тут проблема не в сайте а именно в самом блоке так как он даже просто фаил создаешь у себя на компе с кодом нового блока и он не отображается.

D
На сайте с 19.02.2008
Offline
109
#1

15 минут не потерпеть? Отображается не моментально!

X
На сайте с 25.01.2013
Offline
74
#2

Блок показывается не сразу. А через время. 10-20 минут

P
На сайте с 10.03.2010
Offline
37
#3

Ну прошло уже наверное час ... Еще ждать или бить тревогу?

---------- Добавлено 16.02.2014 в 18:33 ----------

У первого блока статус "Активный" а у второго блока статус "Новый" ... Может его как то активировать нужно?

D
На сайте с 19.02.2008
Offline
109
#4

сайт где URL?

В разделе Разрешить/блокировать объявления,в левой колонке -> Управление, добавляем сайт Б

P
На сайте с 10.03.2010
Offline
37
#5

Да я еще ни на каком сайте не вешал новый блок. Просто создал на рабочем столе test.html и туда вставил синхронный код адсенса - и ничего не отображается. первый блок отображается, а второй не хочет. Я прям в замешательстве. Я понимаю если бы на сайте не отображалось можно было бы грешить что сайт забанен, но тут впринципе блок не работает.

И статус у него Новый а не Активный. Может он заработает когда статус будет Активный?

---------- Добавлено 16.02.2014 в 18:57 ----------

Delico:
В разделе Разрешить/блокировать объявления,в левой колонке -> Управление, добавляем сайт Б

Вы не внимательны. Блок в принципе не работает. Ни на сайте Б ни у меня на компьютере.

Акаунт зарегестрирован в 2014 году. Возможно есть какие то ограничения? Типа можно создавать 1 блок в месяц? Хотя глупые у меня предположения :) а иначе я не могу понять почему не работает новый блок.

---------- Добавлено 16.02.2014 в 19:09 ----------

Заработало.

Прикол был в том, что код при перекидывании с одного компа на другой немного изменился :)

Мой косяк, прошу прощение за то что создал балаган :)

Авторизуйтесь или зарегистрируйтесь, чтобы оставить комментарий