Пусто в блоке рекомендуемого контента

MP
На сайте с 04.07.2016
Offline
90
610

Уже дней 4-5 в блоке рекомендуемого контента пустота. Я его использую на своем сайте без активированной галки "показ рекламы". Раньше все отображалось отлично. Писал в саппорт используя другую форму, ответили что не будут помогать, так как написал не в нужную тему. Кто видит похожую проблему?

Если включить показ рекламы, то только реклама и показывается и выглядит это как то так, просто реклама и нет ссылок на другие материала сайта, а если показ рекламы отключить, как писал выше, то блок просто будет пустой:

png 2018-09-18_13-36-47.png
I5
На сайте с 23.06.2012
Offline
70
#1

У меня несколько дней тоже пустота.

Полгода назад был такой баг, само все восстановилось через неделю.

Dirty_Sanchez
На сайте с 14.01.2015
Offline
77
#2

Я только 4 дня назад на один сайт повесил блоки — пусто было полчаса-час, потом блоки появились. С тех пор всё ок, на новых страницах блоки начинают отображаться через те же полчаса, плюс-минус.

Что интересно, кликов почти нет, но глубина просмотра и время на сайте выросли с момента установки блоков на 30-35%, что тоже неплохо. Разные плагины типа Related posts почему-то конкретно на этом сайте подобного результата не давали.

NCom
На сайте с 07.03.2008
Offline
271
#3

У меня под статьями 2 блока 336х280 третий день вес реже показываются. Сегодня даже заглушки не хочет показывать и пишет файл нот фаунд.

1_st
На сайте с 22.01.2016
Offline
310
#4
NCom:
У меня под статьями 2 блока 336х280 третий день вес реже показываются.

У Вас они впритык друг к другу стоят? Предупреждений не прилетало?

NCom
На сайте с 07.03.2008
Offline
271
#5
1_st:
У Вас они впритык друг к другу стоят? Предупреждений не прилетало?

Они там лет 7 у меня стоят. 10 пикселей между ними.

---------- Добавлено 21.09.2018 в 18:52 ----------

Предупреждение не прилетало.

Авторизуйтесь или зарегистрируйтесь, чтобы оставить комментарий