Это нормально? Antimalware Service

Бумеранг777
На сайте с 08.02.2009
Offline
605
461

Привет всем. Такую картину обнаружил. Это нормально или надо что-то предпринять?

png komp.png
Бурж хостинг ( https://vk.cc/8kDAui ) - Разрешён адалт, дают бесплатный домен. Секс по телефону ( https://vk.cc/6u7YCX ) - Мужской трафик конвертит на ура.
albion
На сайте с 07.10.2005
Offline
247
#1

Бумеранг777, Похоже, что встроенный в винду антивирус начал сканировать диск. Закончит сканирование и нагрузка упадет.

Бумеранг777
На сайте с 08.02.2009
Offline
605
#2

вобщем у меня комп новый но работает медленно. запускаю Хром, открываю вкладки, и если на какой то вкладке я не был некоторое время то при переходе на неё она пуская. белый фон и ничего нет. надо ждать пока подгрузится. так у всех или только у меня?

basterr
На сайте с 24.11.2005
Offline
715
#3
Бумеранг777:
вобщем у меня комп новый но работает медленно. запускаю Хром, открываю вкладки, и если на какой то вкладке я не был некоторое время то при переходе на неё она пуская. белый фон и ничего нет. надо ждать пока подгрузится. так у всех или только у меня?

у меня так.

albion
На сайте с 07.10.2005
Offline
247
#4
Бумеранг777:
вобщем у меня комп новый но работает медленно. запускаю Хром, открываю вкладки, и если на какой то вкладке я не был некоторое время то при переходе на неё она пуская. белый фон и ничего нет. надо ждать пока подгрузится. так у всех или только у меня?

Так у тех, у кого либо оперативной памяти мало, либо работает на HDD. К примеру у меня на офисном ПК с 4Gb оперативы и с дешевеньким SSD такое встречается, а вот на домашнем с 16Gb оперативы и SSD на M2 такого не разу не встречал :)

Авторизуйтесь или зарегистрируйтесь, чтобы оставить комментарий