WP плагин не совместим, но версия WP последняя

S3
На сайте с 28.12.2010
Offline
134
1037

Все плагины для обнаружения вирусов на WP не совместимы с моим WP, хотя у меня последняя версия, и плагины свежие.

Как так?

S
На сайте с 30.09.2016
Offline
469
#1

Наверное, вирусы мешают. 😂

Отпилю лишнее, прикручу нужное, выправлю кривое. Вытравлю вредителей.
AGHost
На сайте с 16.11.2011
Offline
115
#2

srs3000, вероятно, последние версии плагинов не поддерживают последнюю версию WP? :)

8 лет на рынке услуг хостинга - https://agho.st (https://agho.st)
adel92
На сайте с 04.01.2012
Offline
334
#3

Вам почистить\просканировать нужно или что бы было?

Если почистить то айболит - отлично справится с этой задачей, без плагинов для WP (так как это лишние дыры в безопасности)

NVMe VDS (https://well-web.net/nvme-vps) с поддержкой 24/7 - от 545 руб.! Безлимитный хостинг (https://well-web.net/ssd-hosting) - от 129 руб.! Домен в подарок! Перенос бесплатно! Заказывайте сейчас, и получите скидку 50%! Заходи! (https://well-web.net/limited-offers)
SeVlad
На сайте с 03.11.2008
Offline
1528
#4
srs3000:
Все плагины для обнаружения вирусов на WP не совместимы с моим WP, хотя у меня последняя версия, и плагины свежие.
Как так?

Без названий и версий плагинов и ВП, а также расшифровки "не совместимы " - за этим к гадалкам.

Хотя.. нафик такие плаги вообще нужны. Всё равно от них толку не много, а только нагрузка. Используй темы и плаги из оф каталога, нормальный хостинг и не загружай вири на сайт и будет всё хорошо. Ида - Бекапся.

Делаю хорошие сайты хорошим людям. Предпочтение коммерческим направлениям. Связь со мной через http://wp.me/P3YHjQ-3.

Авторизуйтесь или зарегистрируйтесь, чтобы оставить комментарий