нужен VDS с php 5.4

12
OptiC_ConverteR
На сайте с 29.03.2010
Offline
104
#11

берете в ферсте. и у них же просите за небольшую плату установить 5.4. Вот и все

12

Авторизуйтесь или зарегистрируйтесь, чтобы оставить комментарий