Взлом канала или глюк?

D5
На сайте с 12.06.2016
Offline
27
772

Всем привет!

Сегодня прошла непонятная ситуация. У меня есть аккаунт, на котором 4 канала. Вечером на мобильный посыпались сообщения типа "G-xxxxxx - ваш проверочный код" (всего около 10 сообщений). Я поменял пароль от аккаунта, поставил двухфазную аутентификацию, коды активации подключил, почту резервную сменил. И теперь при попытке в правом верхнем углу канала сменить аккаунт на аккаунт канала, просто открывается другой канал с аккаунта (три канала открываются, а один нет). С приложения Творческая студия к каналу есть доступ. При попытке зайти через студию на ютубе выдает ошибку (на скрине).

Угнали канал или что? Первый раз с таким сталкиваюсь

png Screenshot_17.png
S
На сайте с 07.11.2008
Offline
97
#1

О не я один такой. Тоже самое, только сообщения мне не приходили

ЗД
На сайте с 07.01.2013
Offline
88
#2

Зачем писать сюда если есть официальный форум поддержки? Где могут дать точный ответ?

Дневник Крановщика https://www.youtube.com/c/cranchannel
L
На сайте с 14.12.2019
Offline
0
#3

Лучше в службу поддержки писать если есть возможность, ну или на форум поддержки

D5
На сайте с 12.06.2016
Offline
27
#4

И туда написал конечно. Форум просто дополнительное место, где обычно собираются, разбирающиеся в вопросе, люди. Может быть у кого похожая ситуация уже была

А
На сайте с 14.04.2016
Offline
120
#5

Нужно создать еще один канал и тогда переключение снова заработает.

D5
На сайте с 12.06.2016
Offline
27
#6
Аквамарин:
Нужно создать еще один канал и тогда переключение снова заработает.

Друг! Ты просто красавец! Реально помогло! Спасибо тебе большое!

S
На сайте с 07.11.2008
Offline
97
#7

Это какой-то глюк. Создаешь новый канал - снимается галочка "Канал по умолчанию". И всё работает как раньше, всё норм. Если снова назначаешь канал "по умолчанию", опять возвращается всё обратно. Думаю, этот глюк когда-то исправят. Главное - не взлом)

V
На сайте с 10.04.2019
Offline
11
#8
Dm52try:
Друг! Ты просто красавец! Реально помогло! Спасибо тебе большое!

Думаю можно было просто Cookie файлы в браузере почистить и заново войти

Авторизуйтесь или зарегистрируйтесь, чтобы оставить комментарий