Вопросы по ocStore 1.5.5.1.2

A
На сайте с 07.09.2017
Offline
8
256

Здравствуйте!

Очень нужно изучить именно ocStore 1.5.5.1.2.

Первый вопрос : какие требования к серверу нужны чтобы установить без проблем, без доработок. Пробовал на бесплатном, но так просто не получилось

S
На сайте с 30.09.2016
Offline
459
#1

Издеваетесь или просто поговорить охота? Требования - никакие.

Отпилю лишнее, прикручу нужное, выправлю кривое. Вытравлю вредителей.
LEOnidUKG
На сайте с 25.11.2006
Online
1551
#2

А с чем связанна установка такой старой версии ещё и ocStore?

Может вам нужен всё же доработанный Opencart 1.5.6.4 ?

Да и зачем такая старая, почему не последнюю 2.3 версию, в которой нет проблем с оптимизацией?

✅ Трастовых площадок под размещение статей и ссылок. Опыт 12 лет! ( https://searchengines.guru/ru/forum/675690 ) ⭐ Купить вечные трастовые ссылки для сайта ( https://getmanylinks.ru/?srh ) ⭐ Ускорение ваших сайтов (WP, Opencart и др.) + Настройка сервера ( https://searchengines.guru/ru/forum/997205 )
M
На сайте с 04.10.2011
Offline
90
#3

afreyoo, Наличие РНР 5.4+

Но могу промахнуться, может и 5.2.+

Это таки была шутка или садо-мазо в магазиностроении. Или реанимация чего-то конца 90-х...?

Сдается, обращаться скайп avdesk-it-kmm Верстка, кодинг - контакты в профиле... VPS от 5€ (https://gmhost.com.ua/?partner=10255)

Авторизуйтесь или зарегистрируйтесь, чтобы оставить комментарий