Критическая уязвимость в ПО Bitcoin Core два года представляла опасность для сети биткоина

Anycoin.news
На сайте с 24.08.2017
Offline
2308
86

Разработчики*Bitcoin Core настоятельно рекомендовали нодам обновиться до последней версии 0.16.3 или до новой версии BitcoinABC для сети Bitcoin Cash ***8211; из-за обнаруженной уязвимости CVE-2018-17144 в основном клиенте биткоина, которая могла искусственно увеличить объем эмиссии этой криптовалюты. В подробном изложении проблемы разработчики сегодня пояснили, что 17 сентября получили анонимное сообщение об ошибке отказа в обслуживании, которая [***8230;]

Читать на anycoin.news...

Авторизуйтесь или зарегистрируйтесь, чтобы оставить комментарий