Этот сайт существует на доходы от рекламы.
Пожалуйста, выключите AdBlock.
Вернуться   Форум об интернет-маркетинге > >
Ответ
 
Опции темы
Старый 08.02.2019, 02:47   #1
Академик
 
Аватар для Оптимизайка
 
Регистрация: 11.03.2012
Адрес: 127.0.0.1
Сообщений: 4,254
Репутация: 589458

По умолчанию LetsEncrypt может отвалиться с 13 февраля

Если вы используете старые клиенты LetsEncrypt (например certbot версии < 0.28) и не обновляете их, в них может использоваться метод валидации "TLS-SNI-01", который будет отключен с 13 февраля, т.е. сертификаты не будут обновляться автоматически с этим клиентом.

проверьте/обновите клиентов LetsEncrypt.

Подробнее: https://community.letsencrypt.org/t/...-support/74209
__________________
BotGuard ⭐ — защита вашего сайта от вредоносных ботов, воровства контента, клонирования, спама и хакерских атак!
Оптимизайка вне форума   Ответить с цитированием
Сказали спасибо 10 пользователей:

Реклама
Ответ




Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход



Текущее время: 07:52. Часовой пояс GMT +3.

Регистрация Справка Календарь Поддержка Все разделы прочитаны